France Echecs Bandeau France Echecs |  
---- samedi 20 janvier 2018
--- ---- --- Ecrire au webmaster
Nom d’utilisateur   Code d’accès 
--- --- ---
Forums  | Devenir membre | Mot de passe oublié ? | Charte | A propos |  Utilisation des cookies |  Contacter France-Echecs
Actualités   Actualités
Tournois   Tournois
Théorie   Théorie
Ouvertures   Ouvertures
Clubs   Clubs
Informatique   Informatique
Arbitrage   Arbitrage
Problèmes   Problèmes
Etudes   Etudes
Finales   Finales
FAQ   FAQ

 Rechercher sur le site  



Abonnez-vous à la revue Europe-Echecs

Problème compatibilité Kapersky et tactics.chessbase.com ? par Gugussov le 20 décembre 2017  [Aller à la fin] | Informatique |
Salut à tous,
j'ai installé kapersky aujourd'hui et depuis impossible d'utiliser le module d'entrainement tactique de chessbase.com. Je n'avais aucun soucis avec GData.
J'ai épluché la notice d'aide de Kapersky, j'ai autorisé quasiment tout à un moment donné dans le pare-feu pour trouver l'origine du problème, rien n'y fait.
Si quelqu'un ici a déjà eu cette mésaventure je serais ravi de savoir comment il s'y est pris pour la résoudre.


Gugussov, le 20/12/2017 - 19:32:18
Voici le message affiché par chessbase quand j'essaye de me connecter à cette page :
Sorry, cannot reach the training server. It might be in maintenance because we install new stuff. Please wait a few minutes. Thanks!


lefouduroi, le 20/12/2017 - 23:02:17
La maintenance est terminée!


Gugussov, le 21/12/2017 - 16:05:10
@lefouduroi
Incroyable !
Je ne croyais absolument pas à une coïncidence, j'étais persuadé que c'était dû à l'installation de Kapersky !
Merci à toi.



© 2000-2018 - France Echecs